2 Replies Latest reply on Jan 13, 2016 12:30 PM by neuberfran

    Edison does not connect to WiFi automatically

    neuberfran

      neuber.png

       

      Hi guys

       

      I'm having a similar problem to this but the solution does not work for me

      https://communities.intel.com/thread/77549?start=0&tstart=0

       

       

      root@edsonb:~# cat /etc/version

      weekly-159.devkit-2.0

       

      All times I need

       

      root@edsonb:~# systemctl enable wpa_supplicant

       

      root@edsonb:~# configure_edison --wifi

       

       

      I do this

      https://communities.intel.com/message/305525#305525

      (Entry no. 25)

       

      But don’t solved