0 Replies Latest reply on Dec 16, 2009 4:04 PM by poetter

    start msahci = 0 but still stop 7b error

    poetter

      Hi all,

       

      I followed the instructions of the KB articel 922976 and set key start in HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Msahci to 0 but when I enable AHCI support in my BIOS i still get a stop 7b error. Has anyone an idea, why the error still occures?