0 Replies Latest reply on Nov 16, 2009 7:39 AM by O.Nickel

    Netzwerke nach Treiberupdate nicht erreichbar.

    O.Nickel

      Moin, Moin,

       

      ich habe soeben wegen eines Tipps auf Eventid.net die Treiber für die Intel
      NICs auf einem Server erneuert.
      Seit dem (erforderlichen) Neustart ist der Server nicht mehr erreichbar.

       

      Intelserverboard S3000PSL mit Dual Xeon und 4 GB Ram
      Zwei Onboardkarten einen IntelPro1000 MT und eine IntelPro1000 PM

       

      Ping auf 127.0.0.1 und jeweils eigene IP geht.
      Die Karten zeigen auch Verbindung (Kabel Trennen und erneut Stecken).
      Jeder Ping in die Netzwerksegmente zeigen aber Zielhost not found.

       

      Ich bitte Euch um Anregungen, wo ich suchen muss, Hilfe und danke für Eure
      Antworten.

       

      Beste Grüße

       

      Olaf Nickel
      Moin, Moin,

       

      ich habe soeben wegen eines Tipps auf Eventid.net die Treiber für die Intel
      NICs auf einem Server erneuert.
      Seit dem (erforderlichen) Neustart ist der Server nicht mehr erreichbar.

       

      Intelserverboard S3000PSL mit Dual Xeon und 4 GB Ram
      Zwei Onboardkarten einen IntelPro1000 MT und eine IntelPro1000 PM

       

      Ping auf 127.0.0.1 und jeweils eigene IP geht.
      Die Karten zeigen auch Verbindung (Kabel Trennen und erneut Stecken).
      Jeder Ping in die Netzwerksegmente zeigen aber Zielhost not found.

       

      Ich bitte Euch um Anregungen, wo ich suchen muss, Hilfe und danke für Eure
      Antworten.

       

      Beste Grüße

       

      Olaf Nickel