3 Replies Latest reply on Apr 2, 2015 1:58 PM by Intel_Alvarado

    hi,i have a patch problem

    neo-v

      as you can see,i could not do patch correctly to linux-yocto-clanton 

      my BSP version is 0.7.5.

       

      搜狗截图20150318212742.png

       

       

      could anyone help me ? thank you .