0 Replies Latest reply on Oct 10, 2014 12:50 AM by mhahn

    enabling missing keybindings (Home, End, ...)

    mhahn

      In case you get a '~' when hitting <Home> or other keys you probably haven't enabled the keybindings for Edison.

      Though, it's pretty easy to enable them:

      Various keys are already defined but commented in "/etc/inputrc". Just uncomment, log out and in again (in order to load the new bindings) and you should be able to use the keys