13 Replies Latest reply on Feb 7, 2014 8:17 AM by rmm200

    node.js v0.10 and johnny-five

    Matteo

      I am trying to install rwaldron/johnny-five on the board, but I'm stuck on

      1) missing node.js v0.10 in itself

      2) missing gcc/git and in general all the development toolchain