3 Replies Latest reply on Sep 11, 2008 3:59 PM by Javed Lodhi

    VMWare on S3200SHV/S3201SHLC

    jkd0401

      I recently purhcased an Intel Server Board S3200SHV and I have been unable to install both ESXi and Esx3.5 on it. Can anyone point me in the right direction? Thanks in advance.

        • 1. Re: VMWare on S3200SHV/S3201SHLC
          Javed Lodhi

          Hi Mike,

          First, can you please tell me the set of events and where exactly are you experiencing problem so that we are able to better assist you in deploying VMWare on S3200SHV/S3201SHLC.

          Secondly, since you're trying to install VMWare on a server board, it would be appropriate if you would initiate the thread in THE SERVER ROOM rather than vPro Expert Center.

          We'll be waiting for the specs of your machine and details of your installation steps including the point where you experienced errors so that we're better able to assist you with this.

          --

          Warm Regards,

          Javed Lodhi

          • 2. Re: VMWare on S3200SHV/S3201SHLC
            jkd0401

            I will post more specificly when I'm on location with the server, but the issue appears to be that ESX doesn't reconize the LUNs/DataStore.

            • 3. Re: VMWare on S3200SHV/S3201SHLC
              Javed Lodhi

               

              Sure, do post the details so that we can better address the problem.

               

               

              --

               

               

              Warm Regards,

               

               

              Javed Lodhi

               

               

              Intel Go Green, Save The Environment