1 Reply Latest reply on May 10, 2010 7:50 AM by kaidja

    Cannot provison 2.6.x systems

    kaidja

      Can someone help we with SCCM 2007 SP2 and AMT systems with 2.6.x? I can provision 3.2.3 and higher.