4 Replies Latest reply on Jul 15, 2018 1:05 AM by BoGoF

    LIPS SDK(OpenNI1.5 and 2.2) Offial Supports RealSense @ Windows and Linux Now!

    SneakyLuke

      Hello Guys:

       

      To those familiar with OpenNI, give a try for LIPS SDK, go to the page http://www.lips-hci.com/downloads/category and choose Intel RealSense D400 Series, you could find it.

       

      Cheers,

       

      SneakyLuke