2 Replies Latest reply on Mar 28, 2018 7:45 AM by MartinTT

    librealsense API version 1 with RS400 series support?

    MartinTT

      Hi,

       

      Is there any version of librealsense which has version 1 API and supports a RS410 device?

       

      Cheers

      Martin