1 Reply Latest reply on Oct 17, 2017 11:01 AM by MartyG

    Which opencv version sutible for Intel® RealSense™ SDK for Linux?

    BoL3g3nd

      Hello,

      I noticed that opencv version that required for "Intel® RealSense™ SDK for Linux" is 3.1.

      Is newer version 3.2 or 3.3 also work well?

       

      Thanks in advance,