13 Replies Latest reply on Jun 14, 2017 3:46 AM by Intel Corporation

    Intel ASC on RHEL / CENTOS 7.3 not starting after install - oob_handler is stopped

    Spirited

      When I run /etc/init.d/lighttpd and ascpolicy they seems to be running ok...

      but when I run appcore status...

       

      [root@UBERBOX ~]# /etc/init.d/Appcore status

      epmd (238657) is running...

      platform_handler (131206) is running...

      oob_handler is stopped...

       

      also, when I run nmap locally, 9393 isnt running nor can it be reached from web.

       

      [root@UBERBOX ~]# nmap 127.0.0.1

      Starting Nmap 6.40 ( http://nmap.org ) at 2017-05-22 08:25 CDT

      Nmap scan report for uberbox (127.0.0.1)

      Host is up (0.000017s latency).

      Not shown: 992 closed ports

      PORT     STATE SERVICE

      22/tcp   open  ssh

      25/tcp   open  smtp

      111/tcp  open  rpcbind

      199/tcp  open  smux

      631/tcp  open  ipp

      3071/tcp open  csd-mgmt-port

      3306/tcp open  mysql

      7777/tcp open  cbt

       

      I have installed and uninstalled and installed many times. Any ideas?