Skip navigation

Hi Forum.

 

I have an Intel Pro/1000 PT Dual Port Server Adaptor card running on Windows 7 US 64bit.

 

I have the latest drivers for the Intel card and Windows fully updated.

 

If I try to make a TEAM, with the two ports, it comes up with an error. (And creates a 'Virtual adapter...'-something)  The second time I try, it works, but something is still not working correctly.

 

It did work fine on my old motherboard (Asus P8z68 pro) but not i my new computer (Asus Z97-A).

 

I have tried everything. Same old driver, new driver, BIOS settings etc. Nothing is working. Is there a know problem with the driver for this card and windows 7 64bit US?

 

I am out of ideas now...

 

Best regards

Michael.

sharan

About cookies

Posted by sharan Nov 5, 2015

I set cookies in the app using intel xdk cache plugin its working in emulator but not working when i installed the app on android moto g 1st generation mobile I'm using thiese statements to set and get cookie resp intel.xdk.cache.setCookie('username',uname,'-1'); un = intel.xdk.cache.getCookie('username');

We are investigating what appears to be a damaged PCIe input lane, PER_0_p and PER_0_n on the i350. The 100 Ohm (at DC) differential R is located on the die per the data sheet. With the i350 powered down, a differential Ohm measurement with a DMM simply reads as an open, ~ 11 M Ohm across PER_0_p and PER_0_n. Is the input AC coupled on the die, or is the 100 Ohm differential across PER_0_p and PER_0_n not realized until power is applied? Thanks.

Filter Blog

By date: By tag: